Horloge       La traction du Val de Sarre , dernière mise à jour le 25 janvier 2021

Sommaire : page 1   page 2   page 3  

Année 2013 (page4 )

Il faut encore mettre en place les tubes de commande de vitesse . La vis des boites à rotules a un pas à gauche d'un côté et un pas à droite de l'autre extrémité . Je ne pense que cela ait une importance ,mais au démontage ,les vis avec pas à gauche étaient côté tablier , celles avec pas à droite ,côté boite de vitesse . Au remontage, j'ai conservé cette disposition .

[ Image ] [ Image ]

Comme je savais que le réglage de la longueur des tubes de commande était une opération délicate, je n'avais pas démonté les boites à rotules. Les 2 tubes ayant sensiblement la même longueur, j'avais mis des repères .

[ Image ]

Les tubes de commande sont en place . Mauvaise surprise, les vitesses ne passent pas . Après quelques tâtonnements, sur le règlage de la tension du câble de débrayage et du verouillage des vitesses, tout rentre dans l'ordre : à l'arrêt au moins, les vitesses passent .

[ Image ]

Nouvelle contrariété : la jauge d'huile, très haute, s'avère délicate à extraire entre les tubes . De toute façon , l'anse terminale de cette jauge est absent, autant la remplacer par une jauge de Traction .

[ Image ]

Dans mon stock, j'ai ce qu'il faut . Les niveaux max et min correspondent à 5 mm près . On peut procéder à l'échange

[ Image ]

Il ne reste plus qu'à mettre en peinture .

[ Image ]

J'avais envisagé de monter un manomètre pour surveiller la pression de l'huile . Sur le moteur de H, il y avait à l'origine un indicateur de pression d'huile , dont il reste le capteur abîmé .

[ Image ]

J'ai donc acheté , chez un fournisseur belge bien connu,un kit manomètre avec sa vis d'adaptation sur le bloc .

[ Image ] [ Image ]

Je pensais mettre la prise de pression à l'emplacement de l'ancien capteur . Manque de chance, le diamètre de la vis n'est pas le même : 14 x 1,5 pour l'ancien, 16 x1,5 pour le nouveau ..

[ Image ]

Heureusement le bouchon d'huile terminal voisin du capteur a les bonnes dimensions : la prise de pression se fera donc là

[ Image ]

La preuve par l'image, que ça convient.

[ Image ]

J'ai cependant quelques doutes quant à la pertinence de la mise en place de ce kit . Le tube de liaison entre prise de pression et manomètre est une simple tube en plastique de diamètre 6 x 4 . C'est un plastique certes résistant, mais , sans protection comment réagira t il aux vibrations , à l'echauffement et aux éventuels frottements sur d'autres organes . Une fuite d'huile à ce niveau serait catastrophique .

[ Image ]

Le kit est livré sans aucune notice . Il s'agit de faire preuve d'un peu de réflexion pour déterminer l'emplacement des différents éléments .

[ Image ]

Le coude à 90° est conique d'un côté : l'étanchéité se fait métal contre métal au niveau des filets .

[ Image ]

Lee différentes pièces en position de montage.

[ Image ]

Mise en place de l'embout à portée conique dans le tuyau . Pas si simple à faire qu'il n'y parait : il faut forcer sans abîmer le tuyau ni la portée conique . J'ai dû m'y reprendre à plusieurs fois avant d'y arriver

[ Image ] [ Image ]

On enfile l'olive et l'écrou et on vérifie que les pièces se mettent en place . Il ne restera plus qu'à serrer avec tact, après mise en place sur le bloc moteur .

[ Image ] [ Image ]

La vis d'adaptation est montée avec un joint cuivre . On visse ensuite le raccord à 90° avant de mettre en place le tuyau . Même sur une BL , l'accès possible dans cette partie du compartiment moteur !

Côté manomètre, c'est plus simple : un simple raccord bicône par écrou et olive

[ Image ] [ Image ]
[ Image ]

Ne sachant pas si au final le manomètre sera conservé, je me contente pour l'heure de le fixer sommairement ,au dessus du bac à batterie . Il me donnera des informations précieuses lors des premières minutes de fonctionnement du moteur, lorsque celui-ci sortira enfin de son silence . Cela ne devrait plus tarder !

[ Image ]

On passe au remontage du ventilateur . Avant cela, j'ai vérifié , en le posant sur un support plan, que les pales étaient bien positionnées . J'ai décidé de remonter comme je l'avais trouvé lors de son démontage . Il y a eu différentes évolutions au niveau du ventilateur et de sa fixation, je ne suis pas en mesure de savoir si le montage adopté sera conforme à l'original en 1938. Les pièces avant montage, parmi lesquelles les entretoises 8,5 x 15 x9 et l'arrêtoir absent au démontage .

[ Image ] [ Image ]

C'est en place

[ Image ]

On peut maintenant remonter le radiateur . Au démontage, j'avais trouvé cela : Des "rondelles" caoutchouc de fortune .

[ Image ] [ Image ]

Les refabrications me paraissent pour une fois plus conforme . Les rondelles et cuvettes en position pour le montage

[ Image ] [ Image ]

Le radiateur est en place, il manque encore les durites

[ Image ]

Pour éviter que le radiateur puisse osciller et se fasse entailler par les pales du ventilateur, je le fixe provisoirement aux joues d'ailes

[ Image ]

J'ai récupéré les colliers de serrage que j'avais trouvé au démontage . Ils étaient en bon état sauf l'un d'eux que j'ai remplacé par un collier plus moderne .

[ Image ] [ Image ]

Mise en place du câble de compteur sur la boite de vitesse .

[ Image ]

Il est temps de procéder au remplissage . Remplacement des joints d'étanchéité, pour commencer, le bouchon de vidange du bloc,

[ Image ]

le bouchon de vidange du carter moteur,

[ Image ]

, celui du carter de boite, dimensions 25 x 32 x 2

[ Image ]

Les liquides employés

[ Image ] [ Image ]

Pour verser, l'huile , j'ai préféré enlever le cache-culbuteur et arroser copieusement la rampe de culbuteur .

[ Image ]

Il est peut être temps de mettre le joint de cache-culbuteurs en place . Le moteur devant (théoriquement) tourner bientôt, il y aurait de petits écoulements d'huile à ce niveau . Le joint

[ Image ]

On n'oublie pas l'Hermétic. Comme je serai amené à enlever le cache culbuteur pour surveiller la lubrification de la rampe et pour faire le règlage du jeu des soupapes, je n'en mets que d'un seul côté

[ Image ]

Il n'y plus qu'à remettre le cache et à visser .

[ Image ]

En remplissant le circuit de refroissement , je me suis encore fait une belle frayeur: très rapidement , une belle flaque de liquide apparait sous la voiture . Misère , le bloc est fendu ou le radiateur est percé . Pourtant je les avais testés . Mais non, amateur que tu es, le robinet de vidange du radiateur n'est pas fermé !

[ Image ] [ Image ]

Comme il est noté dans le dictionnaire des réparations, il faut environ 4 L d'huile moteur, 2 L d'huile de boite et 7,5 L de liquide de refroidissement

[ Image ]

La batterie, achetée depuis un certain temps , pour ne pas dire un temps certain, est restée stockée dans l'état où je l'avais trouvée, c'est à dire sèche . Pour des raisons de sécurité , les batteries sont livrées sans leur acide . Elle est donc, malgré son âge, neuve

[ Image ]

l'acide livré avec la batterie . 5L ça me paraissait démesuré

[ Image ]

Un certain nombre de règles de sécurité s'impose pendant cette opération de remplissage . Travailler à l'extérieur pour éviter d'inhaler trop de vapeur, port de gants et de lunettes de protection impératif . J'ai jugé plus raisonnable de transvaser l'acide dans une bouteille de 1 L, plus facile à manipuler . En veillant à ce que l'acide recouvre les plaques d'environ 1 cm, j'ai réussi ,à mon grand étonnement ,à mettre 3,5 l d'acide dans la batterie . Ca en dit long sur le volume de plomb à l'intérieur de la batterie !

[ Image ] [ Image ]

J'avais lu sur différents supports que la batterie , une fois remplie d'acide, était prête à l'emploi, au bout de 30 minutes à une heure, sans qu'il soit nécessaire de la charger . La tension mesurée entre ses bornes semble le prouver .

[ Image ]

Mais j'ai aussi lu que cette tension pouvait monter à 2,3 V par élément pour une batterie chargée à bloc, soit 6,9 V en tout. Une courte phase de chargement pouvait donc être bénéfique . Comme il s'agit de gagner relativement peu , je pensais y arriver avec le chargeur permanent, que j'ai acquis pour entretenir la charge de la batterie pendant les périodes creuses d'utilisation de la voiture .

[ Image ] [ Image ]

Finalement, malgré que l'appareil soit d'après la notice capable de s'acquitter de cette tâche, je ne peux que constater au bout de quelques heures, que la tension a peu évolué .

[ Image ]

Restent les grands moyens . Mon chargeur, tout droit sorti des années 50, rustique , mais efficace .

[ Image ] [ Image ]

En veillant à ce que le courant de charge ne soit pas trop intense, on atteint sans difficulté la tension souhaitée et donc la charge maximale. Il ne faut surtout pas aller au delà, car le seul effet notable est alors l'électrolyse de l'eau, avec ce bouillonnement caractéristique, dû aux bulles d'hydrogène qui s'échappent, provoquant des projections de gouttelettes d'acide . Reste à la monter sur la voiture .

[ Image ]

La voiture étant placée dans le mauvais sens, la sortie du tube d'échappement se fait au fond du garage . Pour éviter de respirer les fumées toxiques , je rallonge le tube d'échappement avec des moyens de fortune . C'est une fois de plus rustique, mais ça devrait faire l'affaire .

[ Image ] [ Image ]

Pour l'instant, comme le moteur va tourner ( s'il veut bien démarrer ) de manière très intermittente, pendant encore quelques mois, je ne veux pas mettre d'essence dans le réservoir . Elle risquerait de se dégrader, et cela pourrait ultérieurement poser problème . Un petit bidon d'un litre suffira pour faire les essais . On pompe à la main, l'essence monte jusqu'au carburateur . Ca se précise !

[ Image ]

Tout est prêt maintenant pour la mise en route du moteur . Pour éviter la mésaventure arrivée à un membre du forum GMT ( serrage du moteur pour défaut de lubrification lors de la mise en route),j'applique les préconisations données sur le forum ( merci Gégé ) : faire tourner le moteur au démarreur pendant quelques secondes , sans mettre le contact, pour amorcer la pompe à huile et faire monter la pression dans le circuit . Je débranche même l'alimentation électrique principale, au cas où .

[ Image ]

Ca marche : au bout de 2 ou 3 s ,le manomètre indique une pression comprise en 2 et 3 bar, preuve que la pompe à huile remplit son rôle. Quelques coups de démarreurs plus tard, le tour est joué . Il n'y a plus qu'à mettre le contact pour "lancer les chevaux"

[ Image ]

Finalement,on y est arrivé : il tourne . A ma grande surprise, au 3ème coup de démarreur c'est parti. Bien que je n'ai pas vraiment l'oreille, il me semble qu'il tourne rond . Pas de vacarme assourdissant, pas de bruit particulièrement suspect, ni de flaque d'huile ou de fumées abondantes . Le lien démarrage lance une vidéo de cette mise en route . La qualité de la vidéo, à mon grand regret , laisse vraiment à désirer .

[ Image ]

Cliquez sur le lien" démarrage

On termine l'année 2013 avec le remontage du pare-brise . Le lien ci dessous ouvre la page consacrée au remplacement des joints de pare-brise

[ Image ]

Cliquez sur le lien suivant pour voir le document . remplacement des joints de pare-brise

Le plus délicat est la remise en place du pare-brise ( opération qu'il faut mener à deux) et le positionnement des charnières sur le pavillon . J'ai essayé de leur redonner la même position qu'avant le démontage.

[ Image ] [ Image ]

Le pare-brise en place, il faut ensuite monter la commande centrale d'ouverture . Celle que j'ai démontée était en triste état

[ Image ]

Pour satisfaire ma curiosité, je l'ai décortiquée

[ Image ] [ Image ] [ Image ]

Mes recherches dans les bourses d'échanges , d'une pièce d'origine en bon état , s'étant avérées infructueuses, je me suis rabattu sur une refabrication . Bien mal m'en a pris . J'ai été rarement conquis par la qualité de ces pièces refabriquées on ne sait où, mais celle-ci atteint des sommets de médiocrité . Non seulement les sertissures sont piquetées de rouille , ce qui laisse augurer de la qualité du chromage, mais en plus la pièce n'a pas été polie, laissant apparaitre sous le chrome d'innombrables stries .

[ Image ] [ Image ] [ Image ]

Je ne parle même pas de la molette ( celle du haut ), bien différente des vraies !

[ Image ]

Pour complèter le tableau, l'articulation de la patte de fixation sur le cadre du pare-brise a un jeu de 5 à 6/10 mm , alors qu'il est quasi nul sur les pièces d'origine .

[ Image ]

Même l'écartement des trous de fixation est incorrect,il a fallu ovaliser les trous pour réusir à visser sur le renfort

[ Image ]

Finalement, après réflexion, j'ai renoncé à renvoyer la pièce à son fournisseur, dont je tairai le nom . En effet, dans mon stock, j'ai retrouvé un mécanisme en relatif bon état,malgré quelques piqûres dans le chrome .

[ Image ]

Il me manquait le compas que j'ai démonté sur la refabrication . Cela me donne un ensemble, certes imparfait, mais au moins partiellement d'origine .

[ Image ]

C'est en place, et ça a l'air de fonctionner.

[ Image ] [ Image ]

La suite en 2014

retour à la page 3 : ici

retour à l'accueil : ici

 

© 2010 | page d'accueil | nous contacter | réalisation | 20.27 ms